JuicyCodes Video Streaming Script
System Requirements
PHP version is compatible (V7.0.33-0ubuntu0.16.04.14)
PHP GD Library is installed and working
Mcrypt is installed and working
cURL is installed and working
CURLFile is installed and working
'config.php' is not writable
'videos' dir & sub-dirs are not writable
'setup' directory is not writable
System environment is not compatible to install this script. Please read our knowledgebase to see how to fix these problems.
Help?
DEVELOPED BY — JUICYCODES.COM.